[100xWLAN] OVG - Der Gerät ist defekt


#1

Moin,
schon vor einigen Monaten ist mir aufgefallen das am OVG einer der UniFi AP-AC Outdoor immer wieder neu gestartet ist.
Das ganze hat sich jetzt auch für den 2ten ausgeweitet und ist euch etwas konkreter geworden durch die Angabe der Überlast.
Hier könnte es alles sein von den Geräten am Mast außen über die Kabel bis zum Switch.
Ich bin mir nicht sicher ob hier die Geräte defekt sind, ich habe da eher etwas anderes im verdacht.

  • Als erstes würde ich die Kabel prüfen, erst hatte ich die Vermutung das wir die TP-Link Kabel genommen haben welche bei Routern beiliegen die nach @adorfer 30 Ohm auf 40cm haben, dies scheint aber nicht zu sein auf dem Bild sind hochwertige Kabel zu sehen.
  • Der nächste Schritt wäre alle gesteckten Kabel zu prüfen ( einmal dran wackeln ob sie richtig stecken ) und jeweils einen anderen Port am switch zu nehmen
  • Leider hat hier der Elektriker Kabel für Innenräume außen auf dem Dach verwendet, dies machen wir auch mit einem Unterschied wir legen die Kabel freiluft auf die Dächer bzw. an Wänden entlang, hier sind die Kabel aber in einem verschlossenen Rohr.
    Jetzt kommt die Glaskugel:
    Der Aufbau steht setzt seit 2017.09 wenn ich so in die Glaskugel schaue vermute ich hier das sich in den Rohren Kondenswasser oder sogar größere Mengen Regenwasser angesammelt haben, da das Kabel hier komplett abgekapselt ist wird es durchgehend in der Feuchtigkeit liegen und nie trocknen wie frei verlegte Kabel, dadurch ist es möglich das die Feuchtigkeit den Widerstand zwischen den Adern absenkt, und die überlast am swich das Ergebnis ist.
    Ein zweiter Blick in die Glaskugel sagt das in diesem Fall als erstes die Probleme bei dem AP mit dem langen Kabel begonnen haben müssen, längeres Kabel dadurch schneller der niedrigere Widerstand zwischen den Adern. Der zweite AP hat hier beim kurzen Kabel ein wenig mehr Zeit gebraucht damit das Kabel erst mehr Feuchtigkeit aufnimmt um einen ähnlichen Widerstand zu erreichen.
    Dies müsste man in den Logs mal prüfen, wenn diese soweit zurück gehen. Vermutlich Startet der mit dem langen Kabel auch öfter neu.

Hier mal ein Auszug aus dem Log der sich beliebig fortsetzen lässt

image

image

image

image

image

image

image

image

image

image

image

image

image

Bei den Rockets sieht es nicht ganz so schlimm aus.


#2

Wir könnten mit T. einen Termin ausmachen und da vorbei schauen. Für mich ist das nicht weit. Kommst du mit?


#3

Ja bin dabei bei mir geht es aber nur an den bekannten Tagen.


#4

Schreibst du mal T. an? Ich hab das Problem jetzt noch nicht im Detail verstanden, bzw. mir nicht angesehen.


#5

In wie weit kann man die beiden Geräte vergleichen, der Unterschied im Stromverbrauch ist ja doch schon nicht gerade klein.


#6

Der neuere AC Mesh Pro ist sparsamer. Technisch müssten die Geräte ähnlich sein. Ich weiß gerade nicht, wie viel Mimo der Outdoor AC kann. Aber die Leistungsaufnahme hängt auch immer stark davon ab, wie viele Clients gerade verbunden sind.