Dom43: viel rot

#1

Wo?

Wann?

  • Erste Fuhre ungefähr, laut Karte: 21.03.2019, 1:34:28, zweite Fuhre 21.03.2019, 23:59:15
  • Hält weiterhin an.

Was?

  • Knoten sind rot in der Karte und via ipv6 auch nicht erreichbar.

Update:

Ein Neustart des tunneldigger auf https://karte.freifunk-muensterland.de/map43/#!v:m;n:e894f6b692de hat nicht geholfen:

kaputt

Sat Mar 23 12:05:23 2019 daemon.info td-client: Selected domaene43-a.servers.freifunk-muensterland.de:20043 as the best broker.
Sat Mar 23 12:05:25 2019 daemon.info td-client: Tunnel successfully established.

heile -> bei mir zuhause

Sat Mar 23 07:00:07 2019 daemon.debug td-client: Broker usage of domaene43-b.servers.freifunk-muensterland.net:20043: 2879
Sat Mar 23 07:00:07 2019 daemon.info td-client: Selected domaene43-a.servers.freifunk-muensterland.de:20043 as the best broker.

Vielleicht läuft auf domaene43-a zwar der Tunneldigger, schiebt die clients aber nicht richtig ins Batman?

0 Likes

#2

Wir haben eine Firmware mit Tunneldigger ohne Wachhundskript ausgerollt. Unter bestimmten Umständen verliert er die Verbindung und merkt es nicht. Wir müssen neue Firmware bauen und dann die Knoten ggfs. neu starten oder mit einem über LTE verbundenen vorbei fahren.

0 Likes

#3

Die Empfehlung lautet aktuell also neu starten?

0 Likes

#4

Jup, oder einfach erstmal warten. Je nachdem, ob es dringend gebraucht wird.

0 Likes

#5

Wir über eine andere MAC gemesht?

grafik

Die sollten sich eigentlich sehen …

0 Likes

#6

Sorry. Auf dem schroeder war mesh nur aus …

0 Likes

geschlossen, #7

Dieses Thema wurde automatisch 3 Tage nach der letzten Antwort geschlossen. Es sind keine neuen Nachrichten mehr erlaubt.

0 Likes