Kein Freifunk auf Port 1 eines Telekom Speedport

Hallo zusammen,

ich habe vor einiger Zeit an die 40 Router aufgestellt. Bestimmt ein drittel davon sind an Speedports der Telekom angeschlossen. Dabei habe ich eine interessante Beobachtung gemacht. Freifunkrouter, die an Port 1 des Speedport angeschlossen werden bekommen keine Verbindung zum Internet bzw. zum Freifunknetz hin. Leider habe ich es versäumt mir die genauen Bezeichnungen der Speedports zu notieren, da mir das Problem erst nach und nach klar geworden ist, aber es waren alles neuere Modelle.
Eine Person hat mir erlaubt einen Blick auf das Konfigurations-Webinterface des Speedport zu werfen. Dabei habe ich aber nichts finden können, das darauf hindeutet, dass Port 1 als Gastzugang oder ähnliches konfiguriert ist oder sonst irgendwie gefiltert wird.

Auf einen Treffen vor einiger Zeit haben wir gemutmaßt, dass bei vielen Routern der Port 1 ein Gigabit Port ist und dieser möglicherweise anders konfiguriert ist als die anderen drei.

Hat jemand dieses Problem auch schon einmal beobachten können? Und weiß jemand woran das liegen kann und wenn ja, wie man Abhilfe schaffen kann, wenn alle anderen Ports belegt sind?

1 Like

Huhu,

mein mesh-vpn Freifunkrouter hängt nicht direkt an einem Speedport W724V (Typ C) mit Gigabit Port.
Aber es gibt hierbei Typ A, B, und C… C ist das neueste Modell.

Port 1 (gelber Port neben der Buchse für (A/V/DSL2+) führt erst auf einen Gigabit Switch (Managed) mit 20 Meter Cat7 LAN. Von dort geht es auf eine Fritz 7270 im IP Client Modus (gleiche Netzbereiche usw.)
Die Fritzbox hat natürlich alles nur 100 Mbit Ports, damit schaltet der Switch auch für die Box auf 100 Mbps runter und an der Box hängt der Freifunkrouter.
Probleme gibt es hierbei keine… Würde ich den Router direkt an den Switch klemmen, schaltet dieser sicher auch auf 100 Mbit/s, weil der Router nicht mehr kann.

Ein testweises Umswitchen des Freifunkrouters direkt mit Port 1 des Speedports ergab keine Probleme -> 30 Mbit/s synchron per WLAN über das Freifunknetz.