Performanceprobleme in D21 und einige Dienste unerreichbar


#1

Wo?

Wann?

  • Wann trat die Störung zuerst auf? heute, Zeit unbekannt.

  • Hält sie weiterhin an?
    Anhaltend

Was?

  • Wie äußert sich die Netzstörung?
    Internet scheint auf dem Weg zu hängen. Es gibt z.B langsamen Aufbau im Intenet. gezielte Speed-Testfiles werden auch schwach geladen. vereinzelte Dienste laufen wohl noch scheinbar reibungslos. Allesamt würde ich vermuten braucht die Kiste mal nen Neustart. Die Problematik betrifft alle Geräte an egal welchen Knoten. Jedenfalls ist da irgendwas faul. Egal welcher es in D21 ist.
    Youtube läuft nicht, ZDF Mediathek funkt nicht. Wetter.com App hingegen rennt noch.
    Speedtest-App braucht sehr lange um erstmal etwas zu finden, rennt dann aber.
    Speedtest ergab ca 20/20 Mbit up/down synchron.
    Es ist ein eben sehr uneinheitliches Fehlerbild. es tut mal das ein oder andere, aber nicht so gut und wenn Daten fließen evtl sogar volle Kanne.

Ein Knotenneustart hat hier natürlich nix gebracht.
Querverkehr über die IP-konfiguration zu machen brachte offenbar komischerweise den selben Exit. Handy selbst sagt mir internet sei tot in dem Falle. Den Querverkehr hab ich auf dem Laptop machen wollen, wo es daraufhin ebenso lahm war bzw. fast nix tat.

Fazit: es macht vor allem für Nutzer keinen Spaß an der Sache.

Nebensache: Trafficstatistik tot, aber ist ja schon bekannt.

Exit:
185.66.195.21. / GW remue-09


#2

Gab einen ziemlich großen Ausfall im FFNW-Backbone. Wir haben das temporär durch eine manuelle Umleitung repariert. Wird morgen repariert.


#3

jetzt rennt auch Youtube usw. im FF-Rheinland Netz wieder.
Wieviele sind denn über den FFNW mittlerweile als Exit angebunden?


#4

Was genau ist damit gemeint, verstehe das nicht so ganz oder über lese ich was?
Ist damit das manuelle auswählen des gateways über die Routerconfigänderung gemeint?


#5

nein da ändere ich die gateway ip (in dem Falle 10.21.0.2
http://10.21.0.2 oder .3 entsprechend. so ist es ja so dass der Traffic
dann von dem Gateway wo der Router dran hängt an das andere Partnergateway
geleitet wird und von dort erst auf den Exit geht. Die VPN Verbindung des
Routers hab ich nicht geändert in den Routern.


#6

Dieses Thema wurde automatisch 3 Tage nach der letzten Antwort geschlossen. Es sind keine neuen Nachrichten mehr erlaubt.