Staufenplatz


#1

Habe eben bei Kasi im KlingKlang noch rechtzeitig eine freie Steckdose gefunden um das 4telfest zu versorgen [2a03:2260:115:200:62e3:27ff:fec6:cb20].

Da dort gerade der Bär tanzt bootet der kleine WR841 jetzt alle 10 Minuten wenn ca 35 Clients erreicht sind. Allerdings kann das auch an meinem Uplink liegen: Mangels Kabel hab ich den Uplink nach einiger Trickserei über Wlan mit einem WL0242 realisiert.

Hab mal sporadisch per ssh ins logread geschaut, kann die Meldungen aber nicht alle interpretieren. Hab schon überlegt, den logread alle 5 min per cron-job runter zu laden ob ich morgen mal irgendeine Systematik erkennen kann.

Kann man den Durchsatz messen? Habe was von vnstat gefunden,
aber: -ash: opkg: not found

Gruß, Dieter


#2

gerade Issue#1243 gefunden und mal ein sysupgrade auf v2017.1.7 gemacht.

Mal schauen, Dieter.


#3

Hallo,

die 4/32er-Geräte werden nur noch rudimentär unterstützt und bieten wegen Platzmangels nicht mehr die Möglichkeit zusätzliche Pakete zu installieren.

Für ein Lokal würde ich mindestens ein Dualbandgerät wie den Archer C7 V4 empfehlen oder einen 1043er in Kombination mit einem UAP AC.

Viele Grüße
Matthias


#4

Nach Update auf 2017.1.7 (haben wir nicht schon 2018?) scheint alles stabil zu laufen mit ca 20 Clients Peak.

Kann denn erwähnter Archer C7 V4 auch gleichzeitig einen WLAN Uplink so dass ich kein Kabel brauche?
Ich befürchte 5GHZ Uplink (indoor) reicht nicht, wegen Wand dazwischen. Gibt es einen Router der einen zweiten 2.4 GHz Kanal bedienen kann? Dann brauche ich den zusätzlichen WL0242 nicht …

Dieter.


#5

Suchst du für innen und außen einen Router?


#6

Ne sich einen Uplink über WLAN zu holen geht nur über die Lösung wie du es schon gemacht hast mit einem weiteren Gerät, welches dann per LAN auf den Router geht.


#7

Man kann sich z. B. einen gebrauchten 841er dafür nehmen. Mir sind keine Geräte mit 2x 2,4 GHz bekannt.